Skip to main content

06.11.2018

Seit heute ist PHP 7.2.13 SMP Debian 4.9.110-3+deb9u6 (2018-10-08) x86_64 installiert.

PHP ist zwingend für alle weiten Projekte erforderlich und wird zusammen mit dem Webserver Apache2 installiert